Commit 7b1fcb30 authored by Duncan Mortimer's avatar Duncan Mortimer
Browse files

Update README.md

parent e9749feb
......@@ -15,11 +15,7 @@
7. On macOS install the SDK you wish to have as the earliest supported release:
1. SDKs are available here https://github.com/phracker/MacOSX-SDKs/releases
2. Download the required version, e.g. MacOSX10.9.sdk.tar.xz
3. Unpack it into:
`/Applications/Xcode.app/Contents/Developer/Platforms/MacOSX.platform/Developer/SDKs/`
4. Edit:
`/Applications/Xcode.app/Contents/Developer/Platforms/MacOSX.platform/Info.plist`
to specify the earlier version as the minimum
3. Unpack this to an appropriate location
7. Make the jsoncpp project available:
`conda config --add channels https://fsl.fmrib.ox.ac.uk/fsldownloads/fslconda`
8.
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment