Commit 5938b7fd authored by Paul McCarthy's avatar Paul McCarthy 🚵
Browse files

Fix wxpython install in build

parent f9200840
......@@ -235,7 +235,7 @@ variables:
# Linux builds for wxPython are currently not
# on pypi, but are available at this url.
- pip install -f https://wxpython.org/Phoenix/release-extras/linux/gtk3/debian-8/ wxpython
- pip install --only-binary wxpython -f https://wxpython.org/Phoenix/snapshot-builds/linux/gtk3/debian-8/ wxpython
# All other deps can be installed as
# normal. scipy is required by nibabel,
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment